tooltip not found

tooltip not found

Recently migrated to Joomla 4.1.5 and am receiving many PHP errors:

A PHP Exception occurred on your site. Here you can find the stack trace:

Exception Type: InvalidArgumentException
File: /home/*/public_html/libraries/src/HTML/HTMLHelper.php
Line: 140
Message: behavior::tooltip not found.

#0 /home/*/public_html/modules/mod_djmediatools/tmpl/galleryGrid.php(37): Joomla\CMS\HTML\HTMLHelper::_()
#1 /home/*/public_html/plugins/content/djmediatools/djmediatools.php(167): require('/home/ziubxdtw/...')
#2 /home/*/public_html/plugins/content/djmediatools/djmediatools.php(98): plgContentDJMediatools->_load()
#3 /home/*/public_html/libraries/src/Plugin/CMSPlugin.php(285): plgContentDJMediatools->onContentPrepare()
#4 /home/*/public_html/libraries/vendor/joomla/event/src/Dispatcher.php(486): Joomla\CMS\Plugin\CMSPlugin->Joomla\CMS\Plugin\{closure}()
#5 /home/*/public_html/libraries/src/MVC/View/AbstractView.php(266): Joomla\Event\Dispatcher->dispatch()
#6 /home/*/public_html/components/com_content/src/View/Article/HtmlView.php(243): Joomla\CMS\MVC\View\AbstractView->dispatchEvent()
#7 /home/*/public_html/libraries/src/Cache/Controller/ViewController.php(102): Joomla\Component\Content\Site\View\Article\HtmlView->display()
#8 /home/*/public_html/libraries/src/MVC/Controller/BaseController.php(688): Joomla\CMS\Cache\Controller\ViewController->get()
#9 /home/*/public_html/components/com_content/src/Controller/DisplayController.php(124): Joomla\CMS\MVC\Controller\BaseController->display()
#10 /home/*/public_html/libraries/src/MVC/Controller/BaseController.php(735): Joomla\Component\Content\Site\Controller\DisplayController->display()
#11 /home/*/public_html/libraries/src/Dispatcher/ComponentDispatcher.php(146): Joomla\CMS\MVC\Controller\BaseController->execute()
#12 /home/*/public_html/components/com_content/src/Dispatcher/Dispatcher.php(55): Joomla\CMS\Dispatcher\ComponentDispatcher->dispatch()
#13 /home/*/public_html/libraries/src/Component/ComponentHelper.php(389): Joomla\Component\Content\Site\Dispatcher\Dispatcher->dispatch()
#14 /home/*/public_html/libraries/src/Application/SiteApplication.php(204): Joomla\CMS\Component\ComponentHelper::renderComponent()
#15 /home/*/public_html/libraries/src/Application/SiteApplication.php(243): Joomla\CMS\Application\SiteApplication->dispatch()
#16 /home/*/public_html/libraries/src/Application/CMSApplication.php(278): Joomla\CMS\Application\SiteApplication->doExecute()
#17 /home/*/public_html/includes/app.php(63): Joomla\CMS\Application\CMSApplication->execute()
#18 /home/*/public_html/index.php(32): require_once('/home/ziubxdtw/...')
#19 {main}
What is going on? Thanks.